WordPress 3.3.2 Update jetzt Verfügbar

WordPress veröffentlichte soeben das Update auf die Version 3.3.2.

Wartungs- und Sicherheitsupdates

Version 3.3.2 behob Sicherheitslücken sowie 12 Fehler. Weiterlesen

TYPO3 Sicherheitslücke: 4.4.15, 4.5.15 und 4.6.8 erschienen!

Die neu bereitgestellten TYPO3-Versionen  4.4.15, 4.5.15 und 4.6.8 beheben eine Cross-Site-Scripting Sicherheitslücke im TYPO3 Kern. Weiterlesen

„Hacktivism“ – Vorbereitung auf den Ernstfall

Die Sicherheitslage in Österreich kann aktuell als angespannt bezeichnet werden. AnonAustria hat angekündigt gegen die Einführung Vorratsdatenspeicherung Weiterlesen